Ca rame / "lenteurs" lors de l'écriture d'un post

Fonctionnement,questions,problèmes,critiques

Modérateurs: Oli, Stew

Ca rame / "lenteurs" lors de l'écriture d'un post

Messagepar Joe » Ven Mar 02, 2018 4:34 pm

Salut,

Je ne sais pas pourquoi, depuis 2 jours, je subis des lenteurs (sorte de gros lag/buffer) quand j'écris un post, dans la fenêtre de texte.

Je peux taper jusqu'à une dizaine de caractères qui apparaissent d'un seul coup au bout de 0,5 à 1 sec.

Suis sous W7 / Chrome, à la maison comme au bureau, et j'ai rien touché depuis... 8 ans en terme de config :P

Je n'ai pas constaté le souci sur les autres forums que je fréquente, juste ici.

Suis-je le seul ?

a+
Joe
Light is Right || Heavy is cool :D
"Knowledge is what you get when you read the directions, experience is what you get when you don't." - Unknown
https://www.youtube.com/user/Supervroum91
Avatar de l’utilisateur
Joe
 
Messages: 3874
Inscription: Ven Jan 26, 2007 6:42 pm
Localisation: + devant un radar auto (IDF Powaaaaa)

Re: Ca rame / "lenteurs" lors de l'écriture d'un post

Messagepar I-borb » Ven Mar 02, 2018 4:52 pm

Idem! Ca me fait ca sur mon média center sous chrome Seven. De gros gros lag'! Ca peut lagguer pendant plusieurs secondes. :devil2:
Avatar de l’utilisateur
I-borb
 
Messages: 3348
Inscription: Mar Jan 26, 2010 12:54 am
Localisation: + 76

Re: Ca rame / "lenteurs" lors de l'écriture d'un post

Messagepar Kanary » Ven Mar 02, 2018 4:53 pm

Pas sur que ce soit ton pc :voyons:
Quand tu comptes jusqu'à 10, il se passe combien de temps entre 1 et 10 ? :D
3.3 kg/ch
Avatar de l’utilisateur
Kanary
 
Messages: 6964
Inscription: Sam Fév 26, 2005 3:24 pm

Re: Ca rame / "lenteurs" lors de l'écriture d'un post

Messagepar JCVD » Ven Mar 02, 2018 5:18 pm

déjà passe à Win10 pour avoir encore des mises à jour, ça t'évitera bien des malheurs.

vérifie que ton Chrome est à jour. Sinon met un Firefox à jour avec ublock.

ça sent le sale coup de Gisou qui a mis un script de mining de crypto monnaie qui viole ton PC pour rentabiliser l'hébergement :-o
speedster turbo gris #4579
Lotus Exige Sport 380 metallic grey 2017 série spéciale "french touch heritage"
Avatar de l’utilisateur
JCVD
 
Messages: 4732
Inscription: Mar Aoû 08, 2006 8:13 pm
Localisation: +Vernon (27)

Re: Ca rame / "lenteurs" lors de l'écriture d'un post

Messagepar schlass » Ven Mar 02, 2018 5:22 pm

ça m'arrive aussi, mais uniquement de manière aléatoire
Méchant en apprentissage,
Spécialiste en usinage de newbies
Avatar de l’utilisateur
schlass
 
Messages: 22244
Inscription: Ven Oct 05, 2012 1:39 pm
Localisation: + buxy (71)

Re: Ca rame / "lenteurs" lors de l'écriture d'un post

Messagepar gisou » Ven Mar 02, 2018 6:18 pm

Ah ben ça alors :-o je croyais que mon PC avait un problème.

idem, Windows 10 et Chrome à jour :cry:
Avatar de l’utilisateur
gisou
Site Admin, mais par accident
 
Messages: 15801
Inscription: Mer Avr 23, 2003 8:05 pm
Localisation: Suisse

Re: Ca rame / "lenteurs" lors de l'écriture d'un post

Messagepar JCVD » Ven Mar 02, 2018 6:20 pm

ha c'est le keylogger de Google intégré à Chrome alors :D
speedster turbo gris #4579
Lotus Exige Sport 380 metallic grey 2017 série spéciale "french touch heritage"
Avatar de l’utilisateur
JCVD
 
Messages: 4732
Inscription: Mar Aoû 08, 2006 8:13 pm
Localisation: +Vernon (27)

Re: Ca rame / "lenteurs" lors de l'écriture d'un post

Messagepar Pudge » Ven Mar 02, 2018 6:21 pm

Avec Firefox aucun soucis sous W10.
Probablement la faute à Chrome depuis sa dernière mise à jour
Fiesta ST 182cv / Ex Speedster 2.2L noir N°3719 : Nitrons Street Series, Toe-Link TAT, CL RC5+, RBF600, silencieux Bastuck, radiateur renforcé TAT
Avatar de l’utilisateur
Pudge
 
Messages: 1968
Inscription: Jeu Juil 08, 2004 12:24 am
Localisation: +Toulouse

Re: Ca rame / "lenteurs" lors de l'écriture d'un post

Messagepar La Pelleteuse » Ven Mar 02, 2018 6:25 pm

C'est effectivement aléatoire, là j'ai pas le souci
Avatar de l’utilisateur
La Pelleteuse
 
Messages: 37
Inscription: Jeu Mar 01, 2018 1:16 pm

Re: Ca rame / "lenteurs" lors de l'écriture d'un post

Messagepar gisou » Ven Mar 02, 2018 6:26 pm

Et merde ! :gurk:

Euh... moi non plus d'ailleurs :areuh: :gaaa: :oops:
Avatar de l’utilisateur
gisou
Site Admin, mais par accident
 
Messages: 15801
Inscription: Mer Avr 23, 2003 8:05 pm
Localisation: Suisse

Re: Ca rame / "lenteurs" lors de l'écriture d'un post

Messagepar Ancobru » Ven Mar 02, 2018 7:49 pm

Pour une fois que tout marche normalement chez moi ! .... :D
Crescit sub pondere virtus
Avatar de l’utilisateur
Ancobru
Oldies Fucker
 
Messages: 25150
Inscription: Mar Mar 23, 2010 11:06 pm
Localisation: +Vallée de la Lèze

Re: Ca rame / "lenteurs" lors de l'écriture d'un post

Messagepar Joe » Ven Mar 02, 2018 8:54 pm

En effet depuis mon iPhone ça marche sans pb...

La maj W10 a planté 7 fois, j'ose plus insister :D

On va prier pour une maj de Chrome ...
Light is Right || Heavy is cool :D
"Knowledge is what you get when you read the directions, experience is what you get when you don't." - Unknown
https://www.youtube.com/user/Supervroum91
Avatar de l’utilisateur
Joe
 
Messages: 3874
Inscription: Ven Jan 26, 2007 6:42 pm
Localisation: + devant un radar auto (IDF Powaaaaa)

Re: Ca rame / "lenteurs" lors de l'écriture d'un post

Messagepar Puff92 » Ven Mar 02, 2018 10:03 pm

Win7 + Chrome, Win10 + Chrome, Android + Chrome = Tout fonctionne normalement, je tiens la cadence de posts :D
Speedster # 3483 - 2.2 Atmo - Silver donc peint ! http://www.myspeedster.ch/forum/viewtopic.php?t=24857&start=0
"Il nous a manqué la journée du jeudi" © Puff - Gatwick Airport 7 Juillet 2019 - A propos du Goodwood Festival of Speed
Avatar de l’utilisateur
Puff92
Meilleur ouvrier de France des jeux de mots laids
 
Messages: 33067
Inscription: Mar Avr 09, 2013 8:55 pm
Localisation: +Asnières-sur-Seine (92)

Re: Ca rame / "lenteurs" lors de l'écriture d'un post

Messagepar Ancobru » Ven Mar 02, 2018 10:26 pm

Moi j'y comprends rien, donc je ne touche à rien .............. :x
C'est peut être pour ça que ça marche nickel !.... :gurk:
Crescit sub pondere virtus
Avatar de l’utilisateur
Ancobru
Oldies Fucker
 
Messages: 25150
Inscription: Mar Mar 23, 2010 11:06 pm
Localisation: +Vallée de la Lèze

Re: Ca rame / "lenteurs" lors de l'écriture d'un post

Messagepar JCVD » Ven Mar 02, 2018 10:42 pm

Puff92 a écrit:Win7 + Chrome, Win10 + Chrome, Android + Chrome = Tout fonctionne normalement, je tiens la cadence de posts :D


nickel Chrome en résumé
speedster turbo gris #4579
Lotus Exige Sport 380 metallic grey 2017 série spéciale "french touch heritage"
Avatar de l’utilisateur
JCVD
 
Messages: 4732
Inscription: Mar Aoû 08, 2006 8:13 pm
Localisation: +Vernon (27)

Re: Ca rame / "lenteurs" lors de l'écriture d'un post

Messagepar pat69 » Sam Mar 03, 2018 7:01 am

Pour eviter tous ces problemes il faut realiser une mse a jour en win98 :rhoo: et sauvegardes sur disquettes 3 pouces 1/4
L'essentiel c'est de faire plaisir !!!!
pat69
 
Messages: 313
Inscription: Dim Nov 27, 2016 7:02 pm
Localisation: Lyon

Re: Ca rame / "lenteurs" lors de l'écriture d'un post

Messagepar laconi16 » Sam Mar 03, 2018 12:00 pm

Moi j'ai abandonné Chrome, depuis quelques mois déjà, je trouvais la navigation web de plus en plus laborieuse avec.

Sous Firefox et Win7, pas de problème sur le forum.
Avatar de l’utilisateur
laconi16
 
Messages: 15311
Inscription: Dim Mai 01, 2011 5:18 pm

Re: Ca rame / "lenteurs" lors de l'écriture d'un post

Messagepar OR_07 » Sam Mar 03, 2018 12:08 pm

p a s d e s o u c i s d e m o n c o t é :jap:
"les routes d'Ardèche, y'a que ça de vrai..." A.Senna

"d'oun point de vou pictoural, le noir est la plus belle couleur sour oun speedy, ma sour oue elise, orangina et basta" S.Dali

"Je vais vite, je m'entraine a pas perdre une seconde..." Lorie

"le Light is right est une légende, je voulais dire, black is right..." C Chapman
Avatar de l’utilisateur
OR_07
Animateur de forum
 
Messages: 20573
Inscription: Jeu Mar 08, 2007 11:13 pm
Localisation: +92260

Re: Ca rame / "lenteurs" lors de l'écriture d'un post

Messagepar KoRhona » Dim Mar 04, 2018 1:17 pm

Tente de retirer ou mettre l’accélération matérielle dans les paramètres de chrome ...
--
rien ne sert de courir, il vaut mieux prendre la voiture.

Qu'importe le prénom, ... pourvu qu'on bande !... :areuh: (© Raymond - le 10/08/2017)
Avatar de l’utilisateur
KoRhona
 
Messages: 4296
Inscription: Dim Nov 17, 2013 3:29 pm
Localisation: +Ivry-Sur-Seine

Re: Ca rame / "lenteurs" lors de l'écriture d'un post

Messagepar The_Moufle » Dim Mar 04, 2018 2:47 pm

Ca ne peut être que côté client/navigateur, puisque lorsqu"il y a saisie de texte il n'y aucune communication avec le serveur du forum.

Donc oui MAJ foireuse de navigateur probable :jap:
Avatar de l’utilisateur
The_Moufle
 
Messages: 857
Inscription: Mar Avr 12, 2016 5:02 pm
Localisation: Lyon

Re: Ca rame / "lenteurs" lors de l'écriture d'un post

Messagepar Ancobru » Dim Mar 04, 2018 6:34 pm

Quand ça rame, il y a forcement un navigateur !........ :D
Crescit sub pondere virtus
Avatar de l’utilisateur
Ancobru
Oldies Fucker
 
Messages: 25150
Inscription: Mar Mar 23, 2010 11:06 pm
Localisation: +Vallée de la Lèze

Re: Ca rame / "lenteurs" lors de l'écriture d'un post

Messagepar laconi16 » Dim Mar 04, 2018 6:36 pm

:MDR: :MDR: :MDR:
Avatar de l’utilisateur
laconi16
 
Messages: 15311
Inscription: Dim Mai 01, 2011 5:18 pm

Re: Ca rame / "lenteurs" lors de l'écriture d'un post

Messagepar Puff92 » Dim Mar 04, 2018 7:06 pm

:lol:
Speedster # 3483 - 2.2 Atmo - Silver donc peint ! http://www.myspeedster.ch/forum/viewtopic.php?t=24857&start=0
"Il nous a manqué la journée du jeudi" © Puff - Gatwick Airport 7 Juillet 2019 - A propos du Goodwood Festival of Speed
Avatar de l’utilisateur
Puff92
Meilleur ouvrier de France des jeux de mots laids
 
Messages: 33067
Inscription: Mar Avr 09, 2013 8:55 pm
Localisation: +Asnières-sur-Seine (92)

Re: Ca rame / "lenteurs" lors de l'écriture d'un post

Messagepar Joe » Lun Mar 05, 2018 10:35 am

Je confirme qu'avec IE11 ça marche vachement mieux :D
Light is Right || Heavy is cool :D
"Knowledge is what you get when you read the directions, experience is what you get when you don't." - Unknown
https://www.youtube.com/user/Supervroum91
Avatar de l’utilisateur
Joe
 
Messages: 3874
Inscription: Ven Jan 26, 2007 6:42 pm
Localisation: + devant un radar auto (IDF Powaaaaa)

Re: Ca rame / "lenteurs" lors de l'écriture d'un post

Messagepar gisou » Lun Mar 05, 2018 1:15 pm

Toujours le problème avec Chrome, pas avec Edge pas exemple :jap:
Avatar de l’utilisateur
gisou
Site Admin, mais par accident
 
Messages: 15801
Inscription: Mer Avr 23, 2003 8:05 pm
Localisation: Suisse

Re: Ca rame / "lenteurs" lors de l'écriture d'un post

Messagepar Joe » Lun Mar 05, 2018 3:14 pm

fdsqfsqlkjlkjlkjmlkjlkfdsqjlk flkjdslkfjlkdsfn;,nvc;,nlkdsjlkfjdsqmlkjfdsqfmlkjdsqlkfn fjdsqmlkfjdsqmlkfjdsq


Ben non, là ça marche aussi avec Chrome :-o
T'as touché un truc ? (ça ramait ce matin, et ce pm c'est revenu comme avant... et je crois pas avoir fait de maj de Chrome, ou alors à mon insu)
Light is Right || Heavy is cool :D
"Knowledge is what you get when you read the directions, experience is what you get when you don't." - Unknown
https://www.youtube.com/user/Supervroum91
Avatar de l’utilisateur
Joe
 
Messages: 3874
Inscription: Ven Jan 26, 2007 6:42 pm
Localisation: + devant un radar auto (IDF Powaaaaa)

Re: Ca rame / "lenteurs" lors de l'écriture d'un post

Messagepar Jona » Lun Mar 05, 2018 6:14 pm

Rien chez moi ...

Après je poste la plupart de mon temps depuis l'IPhone.
Avatar de l’utilisateur
Jona
 
Messages: 14131
Inscription: Lun Oct 30, 2006 8:07 pm
Localisation: Paris +

Re: Ca rame / "lenteurs" lors de l'écriture d'un post

Messagepar KoRhona » Ven Juin 14, 2019 10:12 am

test d'écriture, j'écris pour voir si ca marche, il se passe déja 3 secondes et tout va bien.
pas de ralentissement jusque la ..mmmhh ..j'attends un peu ... non toujours pas.
bon ben ca fait environ 10 secondes que je tape et pas de soucis.


bon ben ca marche:D
--
rien ne sert de courir, il vaut mieux prendre la voiture.

Qu'importe le prénom, ... pourvu qu'on bande !... :areuh: (© Raymond - le 10/08/2017)
Avatar de l’utilisateur
KoRhona
 
Messages: 4296
Inscription: Dim Nov 17, 2013 3:29 pm
Localisation: +Ivry-Sur-Seine

Re: Ca rame / "lenteurs" lors de l'écriture d'un post

Messagepar Puff92 » Ven Juin 14, 2019 11:46 am

Pas pire :jap:
Speedster # 3483 - 2.2 Atmo - Silver donc peint ! http://www.myspeedster.ch/forum/viewtopic.php?t=24857&start=0
"Il nous a manqué la journée du jeudi" © Puff - Gatwick Airport 7 Juillet 2019 - A propos du Goodwood Festival of Speed
Avatar de l’utilisateur
Puff92
Meilleur ouvrier de France des jeux de mots laids
 
Messages: 33067
Inscription: Mar Avr 09, 2013 8:55 pm
Localisation: +Asnières-sur-Seine (92)

Re: Ca rame / "lenteurs" lors de l'écriture d'un post

Messagepar blacksrookie » Ven Juin 14, 2019 12:00 pm

Moi, je suis sûr que tout va rentrer (hem !) dans l’ordre après un sur-enculage en règle du dénommé Franklin29 par l’administrateur en chef, alias, la Pelleteuse, alias Mamou, alias GGG, etc.
:D
Jeff Meth group 2.0 Product Addict



Sauveur de planète en GLC, alias "Crack Picasso" - Ex Touran Club addict
L'ISM XIV c’est l'année prochaine
Avatar de l’utilisateur
blacksrookie
 
Messages: 29177
Inscription: Lun Sep 26, 2005 5:33 pm
Localisation: +92 La Défense

Suivante

Retourner vers Le Forum, le site

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité